<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://business-ethics.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://business-ethics.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://business-ethics.com';var et_post_id='13665';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>What ESG Integration Is and What It Isn’t | Business Ethics</title>
<link rel='dns-prefetch' href='//business-ethics.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business Ethics &raquo; Feed" href="http://business-ethics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business Ethics &raquo; Comments Feed" href="http://business-ethics.com/comments/feed/" />
		<script type="text/javascript">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</script>
		<meta content="Extra BE v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://business-ethics.com/?mcsf_action=main_css&#038;ver=5.0.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://business-ethics.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.0.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://business-ethics.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20190204' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://business-ethics.com/wp-includes/css/dist/block-library/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://business-ethics.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #faa739;
	border: 1px solid #817c6b;
}

</style>
<link rel='stylesheet' id='wp125style-css'  href='http://business-ethics.com/wp-content/plugins/wp125/wp125.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://business-ethics.com/wp-content/themes/Extra/style.dev.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://business-ethics.com/wp-content/themes/Extra-BE/style.css?ver=1553241197' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://business-ethics.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.76' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://business-ethics.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.76' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://business-ethics.com/wp-includes/css/dashicons.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://business-ethics.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://business-ethics.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='MWM-AAL-FRONT-CSS-css'  href='http://business-ethics.com/wp-content/plugins/better-anchor-links/css/mwm-aal.css?ver=1.2.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://business-ethics.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-includes/js/jquery/jquery.form.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/business-ethics.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20190204'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/business-ethics.com\/","top_ten_id":"13665","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"131672030"};
/* ]]> */
</script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/business-ethics.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/google-site-verification-using-meta-tag//verification.js?ver=5.0.4'></script>
<link rel='https://api.w.org/' href='http://business-ethics.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://business-ethics.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://business-ethics.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Five Steps to Make Company Value Statements Work' href='http://business-ethics.com/2019/02/19/five-steps-to-make-company-value-statements-work/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/" />
<link rel='shortlink' href='http://bit.ly/2tX6BAG' />
<link rel="alternate" type="application/json+oembed" href="http://business-ethics.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbusiness-ethics.com%2F2019%2F03%2F10%2F1226-what-esg-integration-is-and-what-it-isnt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://business-ethics.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbusiness-ethics.com%2F2019%2F03%2F10%2F1226-what-esg-integration-is-and-what-it-isnt%2F&#038;format=xml" />
<style type="text/css">img.nothumb{border:0;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>
#logo { padding-right: 10px; }
#logo-text, #logo-tagline { 
	margin:0; 
	padding:0; 
	display:inline;
	vertical-align: middle;
}
#logo-tagline { opacity: 0.7; margin-left: 16px; vertical-align: sub; }
@media only screen and (max-width: 767px) { 
	#logo-tagline { display: none; }
}
.et_hide_primary_logo .logo_container { height: 100% !important; opacity: 1 !important; }
.et_hide_primary_logo .logo_container #logo { display: none; }

</style>
<script>
jQuery(function($) {
	if (!$('#logo-tagline').length) {
		$('#logo').after('<h5 id="logo-tagline">The Magazine of Corporate Responsibility</h5>');
	}
});
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What ESG Integration Is and What It Isn’t" />
<meta property="og:url" content="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/" />
<meta property="og:description" content="The first of an eight-article series from CFA Institute on the application of Environmental, Social and Governance standards to investment analysis and selection." />
<meta property="article:published_time" content="2019-03-10T16:26:21+00:00" />
<meta property="article:modified_time" content="2019-03-11T15:56:55+00:00" />
<meta property="og:site_name" content="Business Ethics" />
<meta property="og:image" content="https://i0.wp.com/business-ethics.com/wp-content/uploads/2010/01/Stock-Market-Screen_000005720299XSmall.jpg?fit=425%2C282" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="282" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="What ESG Integration Is and What It Isn’t" />
<meta name="twitter:image" content="https://i0.wp.com/business-ethics.com/wp-content/uploads/2010/01/Stock-Market-Screen_000005720299XSmall.jpg?fit=425%2C282&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link href="https://fonts.googleapis.com/css?family=Heebo:300,400,700" rel="stylesheet">
<script type="text/javascript">
jQuery(document).ready(function(){
jQuery(".et-extra-social-icons a").attr('target', '_blank');
});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M74QDLS');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://business-ethics.com/wp-content/cache/et/global/et-extra-customizer-global-15523198185179.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="jcE3qLFnoceDrjyVO5LboCUTayzHHi66hSWf0BzyCI0"/></head>
<body class="post-template-default single single-post postid-13665 single-format-standard pirulo et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar unknown">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/home.php?ref=home#!/pages/Business-Ethics-Magazine/294440019259" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/BizEthicsMag" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																							<li class="et-extra-social-icon linkedin">
									<a href="https://www.linkedin.com/in/michael-connor-a1a0988/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																											</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://business-ethics.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="120">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://business-ethics.com/" data-fixed-height="25">
							<img src="http://business-ethics.com/wp-content/uploads/2017/11/logo_header.png" alt="Business Ethics" id="logo" /> <h5 id="logo-tagline">The Magazine of Corporate Responsibility</h5>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-13219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13219"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-13208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13208"><a href="http://business-ethics.com/category/business-ethics/">Business Ethics</a></li>
	<li id="menu-item-13212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13212"><a href="http://business-ethics.com/category/governance-compliance/">Governance &#038; Compliance</a></li>
	<li id="menu-item-13209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13209"><a href="http://business-ethics.com/category/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
	<li id="menu-item-13210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13210"><a href="http://business-ethics.com/category/environmental-sustainability/">Environmental Sustainability</a></li>
	<li id="menu-item-13215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13215"><a href="http://business-ethics.com/category/sustainable-investing/">Sustainable Investing</a></li>
	<li id="menu-item-13214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13214"><a href="http://business-ethics.com/category/leadership/">Leadership</a></li>
	<li id="menu-item-13211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13211"><a href="http://business-ethics.com/category/economy-society/">Economy &#038; Society</a></li>
	<li id="menu-item-13213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13213"><a href="http://business-ethics.com/category/regulation-legislation/">Regulation &#038; Legislation</a></li>
	<li id="menu-item-13216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13216"><a href="http://business-ethics.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-13217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13217"><a href="http://business-ethics.com/category/books/">Books</a></li>
	<li id="menu-item-13218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13218"><a href="http://business-ethics.com/category/video-and-podcasts/">Video and Podcasts</a></li>
</ul>
</li>
<li id="menu-item-13049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13049"><a href="http://business-ethics.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-13271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13271"><a href="http://business-ethics.com/about/">Business Ethics</a></li>
	<li id="menu-item-13260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13260"><a href="http://business-ethics.com/about/about-mc/">Michael Connor</a></li>
</ul>
</li>
<li id="menu-item-13050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13050"><a href="http://business-ethics.com/disclosure/">Disclosure</a></li>
<li id="menu-item-13051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13051"><a href="http://business-ethics.com/contact-2/">Contact</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-13665" class="module single-post-module post-13665 post type-post status-publish format-standard has-post-thumbnail hentry category-sustainable-investing tag-cfa-institute tag-cfa-series tag-esg tag-esg-investing tag-ethical-investing tag-green-investing tag-impact-investing tag-socially-responsible-investing et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">What ESG Integration Is and What It Isn’t</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Mar 10, 2019</span> | <a href="http://business-ethics.com/category/sustainable-investing/" rel="tag">Sustainable Investing</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i0.wp.com/business-ethics.com/wp-content/uploads/2010/01/Stock-Market-Screen_000005720299XSmall.jpg?resize=425%2C282" alt="What ESG Integration Is and What It Isn’t" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p style="text-align: left;"><em>This article &#8211; What ESG Integration Is and What It Isn’t &#8211; is the first of an eight-article series from <a href="https://www.cfainstitute.org/">CFA Institute</a> that recaps their ongoing research into the application of Environmental, Social and Governance standards to investment analysis and selection.</em></p>
<p style="text-align: left;"><em>The <a href="https://www.cfainstitute.org/">CFA institute</a> is a global think tank with more than 150,000 CFA chartherholders globally. The <a href="https://www.cfainstitute.org/programs/cfa">Chartered Financial Analyst®</a> designation is the most respected and recognized investment management designation in the world. The author of this article, <a href="https://twitter.com/MattOrsagh">Matt Orsagh, CFA, CIPM</a>, is one of a team of analysts studying the practical and policy implications of deploying ESG standards around the world<strong>.</strong></em></p>
<hr />
<p><strong><br />
</strong>by<strong><a href="https://twitter.com/MattOrsagh"> Matt Orsagh, CFA, CIPM</a></strong></p>
<p>When compliance, legal and investment professionals talk about ESG (Environmental, Social Governance) standards and integrating them into their investment analysis, they tend to use a lot of different terms. These include sustainable investing, ESG investing, socially responsible investing (SRI), green investing, ethical investing, and impact investing. These terms make it difficult for those less informed about ESG, and even some who are well informed about ESG, to understand whether or not these standards have been integrated into their investment analyses and processes.</p>
<p>However it’s not just financial types who need to understand the integration of ESG standards. Professionals up and down the ranks of senior management are accountable to employees who rely on financial analysis that incorporates ESG standards in their pension investments. And if there isn’t a pension, there are still a variety of constituents — students, investors, customers, investment committees, among others — who may want assurances that the enterprise incorporates factors other than purely financial ones when measuring investment potential.</p>
<p>Understanding what ESG integration is can be eased by pointing out what it is not. ESG integration does not mean that:</p>
<ul>
<li>Investment in certain sectors, countries, and companies is prohibited. Typically, exclusionary screening is implemented before any investment analysis takes place. This is contrary to ESG integration, where financial information and ESG information are embedded in the security selection and portfolio construction process and all companies, sectors, and/or countries in the investment universe can be bought and sold.</li>
<li>Portfolio returns are sacrificed to perform ESG integration techniques. A key component of ESG integration is lowering risk and/or enhancing returns. Practitioners apply ESG integration techniques to uncover hidden risks that might remain undiscovered without the analysis of ESG information and ESG trends. Further, like all investment professionals ESG practitioners also look for investment opportunities to enhance returns. For example, some practitioners analyze automotive companies to see how they are reacting to trends in car electrification and factor this assessment into their revenue forecasts.</li>
<li>Immaterial ESG factors affect investment decisions and traditional financial factors are ignored. Once ESG factors take their position alongside traditional financial metrics, they are subject to the same materiality assessment. For instance, material ESG issues related to a sector may not be valid for all companies in the sector because of their business lines, products or unique management of ESG issues. Further, the investment time frame matters as ESG factors are more likely to impact long term investors — positively and negatively — than short term investors. As a result, an environmental issue may be immaterial in the short term, but massively influential in the long term. For example, climate change may not impact an insurer this quarter but over the coming years is expected to be a major concern for some insurance companies as the impacts of climate change are expected to become more pronounced.</li>
<li>Wholesale changes in an organization’s investment process are necessary. ESG integration is a useful complement to practitioners’ current investment process and practices, not a wholesale transformation of it. The main addition to practitioners’ process is the sourcing and analyzing of ESG information, which is necessary to understand the top ESG issues affecting a company, sector, or country.</li>
</ul>
<p>The incorporation of ESG standards into an investment process means the explicit and systematic inclusion of ESG factors into the analysis and the ultimate investment decisions. It is a holistic approach to investment analysis, where material factors—ESG factors and traditional financial factors—are identified and assessed to form an investment opinion and decision.</p>
<p>Within this framework, ESG integration typically has three components.</p>
<ul>
<li>The first is research. Here, practitioners gather financial and ESG information from<br />
multiple sources including but not limited to company reports and third-party<br />
investment research.</li>
<li>Second, ESG research needs to be put into context for materiality. This makes sense. After all, traditional analytical metrics such as growth, competition, technological risk are put through a materiality screen and immaterial factors are dismissed. In short, materiality debunks the myth that ESG integration requires a prohibition against investing in certain sectors.</li>
<li>Third, research must be vetted. To be effective, it needs to be put into action in terms of engagement with the issuers on ESG and traditional metrics and evaluated against corporate activities and voting.</li>
</ul>
<p>Finally, with research in hand and vetted against management commentary and voting history, ESG and traditional financial factors are used to adjust forecasts, variables in financial models, valuation multiples, key financial ratios, internal credit assessments, and/or portfolio weightings.</p>
<p>Notably, within this framework, ESG is given equal weighting with traditional financial inputs to reach buy/sell, hold, increase/decrease and invest/not invest decisions. Further, ESG integration is seamlessly achieved, neither supplanting or diminishing traditional financial research.</p>
<p>These principals and precepts were not developed in isolation. Rather, they were derived from a collaboration between <a href="https://www.unpri.org/">Principles For Responsible Investment (PRI)</a> an organization that promotes responsible investment and <a href="https://www.cfainstitute.org/">CFA Institute</a>. In our work together to provide a foundation for best practices with respect to ESG integration, we surveyed 1,100 financial professionals around the world, predominantly CFA members, ran 23 workshops in 17 markets and published more than 30 case studies among other activities.</p>
<p>As a result, the ideas in this article are not the work of enlightened analysts, but rather aggregate the thinking of charter holders and other professionals from around the world. In this respect, they offer global insights into the best practices of ESG integration. Moreover, the complete work provides a framework for practitioners to use when comparing their ESG integration.</p>
<p><em><a href="https://twitter.com/MattOrsagh">Matt Orsagh, CFA, CIPM</a><a href="https://twitter.com/MattOrsagh"><img data-attachment-id="13681" data-permalink="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/matt-orsagh/" data-orig-file="https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?fit=512%2C512" data-orig-size="512,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Matt Orsagh" data-image-description data-medium-file="https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?fit=512%2C512" data-large-file="https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?fit=512%2C512" class="alignleft wp-image-13681 jetpack-lazy-image" src="https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?resize=100%2C100" alt width="100" height="100" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?w=512 512w, https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?resize=440%2C440 440w, https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?resize=150%2C150 150w, https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?resize=100%2C100 100w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="13681" data-permalink="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/matt-orsagh/" data-orig-file="https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?fit=512%2C512" data-orig-size="512,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Matt Orsagh" data-image-description="" data-medium-file="https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?fit=512%2C512" data-large-file="https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?fit=512%2C512" class="alignleft wp-image-13681" src="https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?resize=100%2C100" alt="" width="100" height="100" srcset="https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?w=512 512w, https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?resize=440%2C440 440w, https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?resize=150%2C150 150w, https://i0.wp.com/business-ethics.com/wp-content/uploads/2019/03/Matt-Orsagh.jpg?resize=100%2C100 100w" sizes="(max-width: 100px) 100vw, 100px" data-recalc-dims="1" /></noscript></a>, is a director of capital markets policy at CFA Institute, where he focuses on corporate governance issues. He was named one of the 2008 “Rising Stars of Corporate Governance” by the Millstein Center for Corporate Governance and Performance at the Yale School of Management.</em></p>
<p align="left"><a class="tt" href="http://twitter.com/home/?status=What+ESG+Integration+Is+and+What+It+Isn%E2%80%99t+http://business-ethics.com/?p=13665" title="Post to Twitter"><img class="nothumb jetpack-lazy-image" src="https://i1.wp.com/business-ethics.com/wp-content/plugins/tweet-this/icons/tt-twitter-big4.png?w=1080" alt="Post to Twitter" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/business-ethics.com/wp-content/plugins/tweet-this/icons/tt-twitter-big4.png?w=1080&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="nothumb" src="https://i1.wp.com/business-ethics.com/wp-content/plugins/tweet-this/icons/tt-twitter-big4.png?w=1080" alt="Post to Twitter" data-recalc-dims="1" /></noscript></a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13665" class="share-twitter sd-button share-icon no-text" href="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13665" class="share-facebook sd-button share-icon no-text" href="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/&#038;t=What%20ESG%20Integration%20Is%20and%20What%20It%20Isn%E2%80%99t" class="social-share-link" title="Share &quot;What ESG Integration Is and What It Isn’t&quot; via Facebook" data-network-name="facebook" data-share-title="What ESG Integration Is and What It Isn’t" data-share-url="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=What%20ESG%20Integration%20Is%20and%20What%20It%20Isn%E2%80%99t%20http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/" class="social-share-link" title="Share &quot;What ESG Integration Is and What It Isn’t&quot; via Twitter" data-network-name="twitter" data-share-title="What ESG Integration Is and What It Isn’t" data-share-url="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/&#038;t=What%20ESG%20Integration%20Is%20and%20What%20It%20Isn%E2%80%99t" class="social-share-link" title="Share &quot;What ESG Integration Is and What It Isn’t&quot; via Google +" data-network-name="googleplus" data-share-title="What ESG Integration Is and What It Isn’t" data-share-url="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/&#038;t=What%20ESG%20Integration%20Is%20and%20What%20It%20Isn%E2%80%99t" class="social-share-link" title="Share &quot;What ESG Integration Is and What It Isn’t&quot; via Tumblr" data-network-name="tumblr" data-share-title="What ESG Integration Is and What It Isn’t" data-share-url="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/&#038;description=What%20ESG%20Integration%20Is%20and%20What%20It%20Isn%E2%80%99t&#038;media=https://i0.wp.com/business-ethics.com/wp-content/uploads/2010/01/Stock-Market-Screen_000005720299XSmall.jpg?resize=425%2C282" class="social-share-link" title="Share &quot;What ESG Integration Is and What It Isn’t&quot; via Pinterest" data-network-name="pinterest" data-share-title="What ESG Integration Is and What It Isn’t" data-share-url="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/&#038;title=What%20ESG%20Integration%20Is%20and%20What%20It%20Isn%E2%80%99t" class="social-share-link" title="Share &quot;What ESG Integration Is and What It Isn’t&quot; via LinkedIn" data-network-name="linkedin" data-share-title="What ESG Integration Is and What It Isn’t" data-share-url="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/&#038;title=What%20ESG%20Integration%20Is%20and%20What%20It%20Isn%E2%80%99t" class="social-share-link" title="Share &quot;What ESG Integration Is and What It Isn’t&quot; via Buffer" data-network-name="buffer" data-share-title="What ESG Integration Is and What It Isn’t" data-share-url="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/&#038;title=What%20ESG%20Integration%20Is%20and%20What%20It%20Isn%E2%80%99t" class="social-share-link" title="Share &quot;What ESG Integration Is and What It Isn’t&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="What ESG Integration Is and What It Isn’t" data-share-url="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;What ESG Integration Is and What It Isn’t&quot; via Email" data-network-name="basic_email" data-share-title="What ESG Integration Is and What It Isn’t" data-share-url="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;What ESG Integration Is and What It Isn’t&quot; via Print" data-network-name="basic_print" data-share-title="What ESG Integration Is and What It Isn’t" data-share-url="http://business-ethics.com/2019/03/10/1226-what-esg-integration-is-and-what-it-isnt/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7ac8cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://business-ethics.com/2019/02/19/five-steps-to-make-company-value-statements-work/" rel="prev"><span class="button">Previous</span><span class="title">Five Steps to Make Company Value Statements Work</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://business-ethics.com/2011/01/31/6292-activist-investors-press-companies-on-us-chamber-board-membership/" title="Investors Press Companies on U.S. Chamber Board Roles" class="post-thumbnail">
				<img src="https://i1.wp.com/business-ethics.com/wp-content/uploads/2010/03/Board-Room.jpg?resize=440%2C264" alt="Investors Press Companies on U.S. Chamber Board Roles" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://business-ethics.com/2011/01/31/6292-activist-investors-press-companies-on-us-chamber-board-membership/">Investors Press Companies on U.S. Chamber Board Roles</a></h4>
									<p class="date"><span class="updated">January 31, 2011</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://business-ethics.com/2010/01/14/spitzer-can-twitter-and-facebook-empower-stockholders/" title="Eliot Spitzer: Can Twitter Empower Shareholders?" class="post-thumbnail">
				<img src="https://i0.wp.com/business-ethics.com/wp-content/uploads/2010/01/Eliot_Spitzer1.jpg?resize=440%2C264" alt="Eliot Spitzer: Can Twitter Empower Shareholders?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://business-ethics.com/2010/01/14/spitzer-can-twitter-and-facebook-empower-stockholders/">Eliot Spitzer: Can Twitter Empower Shareholders?</a></h4>
									<p class="date"><span class="updated">January 14, 2010</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://business-ethics.com/2010/02/24/1617-shareholder-advocates-urge-disclosure-of-political-spending/" title="Shareholder Advocates Urge Disclosure of Political Spending" class="post-thumbnail">
				<img src="https://i1.wp.com/business-ethics.com/wp-content/uploads/2010/02/USSupremeCourtWestFacade.JPG?resize=440%2C264" alt="Shareholder Advocates Urge Disclosure of Political Spending" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://business-ethics.com/2010/02/24/1617-shareholder-advocates-urge-disclosure-of-political-spending/">Shareholder Advocates Urge Disclosure of Political Spending</a></h4>
									<p class="date"><span class="updated">February 24, 2010</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://business-ethics.com/2016/12/10/where-wells-fargo-goes-from-here/" title="Where Wells Fargo Goes From Here" class="post-thumbnail">
				<img src="https://i2.wp.com/business-ethics.com/wp-content/uploads/2018/03/Wells-Fargo-Branch.jpg?resize=440%2C264" alt="Where Wells Fargo Goes From Here" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://business-ethics.com/2016/12/10/where-wells-fargo-goes-from-here/">Where Wells Fargo Goes From Here</a></h4>
									<p class="date"><span class="updated">December 10, 2016</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1_2__1_4__1_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="execphp-2" class="widget-odd widget-first widget-1 et_pb_widget widget_execphp"><h4 class="widgettitle"> </h4>			<div class="execphpwidget"><p><a href="http://business-ethics.com"><img src=" http://projectest.andigo.com/BE/wp-content/uploads/2017/10/logo_footer.png" alt="Business Ethics"/><br/>
The Magazine of Corporate Responsibility</p></div>
		</div> <!-- end .et_pb_widget --><div id="text-15" class="widget-even widget-last widget-2 et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><!-- Ad Tag: BusinessEthics 728x90 --><br />
<script type="text/javascript">
var _bizo_ad_partner_id = "1524";
var _bizo_ad_section_id = "_default";
var _bizo_ad_width  = "728";
var _bizo_ad_height = "90";
var _bizo_ad_override_domain = "business-ethics.com";</p>
<p>var _bizo_p = (("https:" == document.location.protocol) ? "https://sjs." : "http://js.");
document.write(unescape("%3Cscript src='" + _bizo_p + "bizographics.com/show_ad.js?partner_id="+_bizo_ad_partner_id+"' type='text/javascript'%3E%3C/script%3E"));
</script></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-2" class="widget-odd widget-first widget-1 et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13219"><a href="#">Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13208"><a href="http://business-ethics.com/category/business-ethics/">Business Ethics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13212"><a href="http://business-ethics.com/category/governance-compliance/">Governance &#038; Compliance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13209"><a href="http://business-ethics.com/category/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13210"><a href="http://business-ethics.com/category/environmental-sustainability/">Environmental Sustainability</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13215"><a href="http://business-ethics.com/category/sustainable-investing/">Sustainable Investing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13214"><a href="http://business-ethics.com/category/leadership/">Leadership</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13211"><a href="http://business-ethics.com/category/economy-society/">Economy &#038; Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13213"><a href="http://business-ethics.com/category/regulation-legislation/">Regulation &#038; Legislation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13216"><a href="http://business-ethics.com/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13217"><a href="http://business-ethics.com/category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13218"><a href="http://business-ethics.com/category/video-and-podcasts/">Video and Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13049"><a href="http://business-ethics.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13271"><a href="http://business-ethics.com/about/">Business Ethics</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13260"><a href="http://business-ethics.com/about/about-mc/">Michael Connor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13050"><a href="http://business-ethics.com/disclosure/">Disclosure</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13051"><a href="http://business-ethics.com/contact-2/">Contact</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="text-5" class="widget-even widget-last widget-2 et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><!-- Ad Tag: BusinessEthics 160x600 -->
<script type="text/javascript">
var _bizo_ad_partner_id = "1524";
var _bizo_ad_section_id = "_default";
var _bizo_ad_width  = "160";
var _bizo_ad_height = "600";
var _bizo_ad_override_domain = "business-ethics.com";

var _bizo_p = (("https:" == document.location.protocol) ? "https://sjs." : "http://js.");
document.write(unescape("%3Cscript src='" + _bizo_p + "bizographics.com/show_ad.js?partner_id="+_bizo_ad_partner_id+"' type='text/javascript'%3E%3C/script%3E"));
</script></div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="execphp-3" class="widget-odd widget-last widget-first widget-1 et_pb_widget widget_execphp"><h4 class="widgettitle"> </h4>			<div class="execphpwidget"><p>© Copyright 2019 Business Ethics<br/>
All rights reserved</p></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
		<div style="display:none">
	</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/business-ethics.com\/2019\/03\/10\/1226-what-esg-integration-is-and-what-it-isnt\/":13665};
	</script>
				<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M74QDLS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='jetpack-carousel-css'  href='http://business-ethics.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='http://business-ethics.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.76'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/business-ethics.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js?ver=2.0.76'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/business-ethics.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/business-ethics.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"6c6d9a002a","timeline_nonce":"7c6b000862","blog_feed_nonce":"e8efc64a2a","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/themes/Extra/scripts/scripts.js?ver=1553241197'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=1553241197'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/jetpack/modules/lazy-images/js/lazy-images.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.76'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js?ver=2.0.76'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.76'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.76'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/business-ethics.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/business-ethics.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/business-ethics.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"096ee7bc76","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"6badf91621","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"13665","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.76'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-includes/js/wp-embed.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/business-ethics.com\/wp-admin\/admin-ajax.php","nonce":"17149f3fbc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/business-ethics.com\/wp-login.php?redirect_to=http%3A%2F%2Fbusiness-ethics.com%2F2019%2F03%2F10%2F1226-what-esg-integration-is-and-what-it-isnt%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://business-ethics.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'159504538',post:'13665',tz:'-4',srv:'business-ethics.com'} ]);
	_stq.push([ 'clickTrackerInit', '159504538', '13665' ]);
</script>
</body>
</html>
